New upstream development release
[pkg-gstreamer/gst-libav1.0.git] / debian / patches /
drwxr-xr-x   ..
-rw-r--r-- 627 02_plugin-dependencies.patch
-rw-r--r-- 262662 03_git-2012-12-18.patch
-rw-r--r-- 840 04_gstreamer-1.0.patch
-rw-r--r-- 913 99_ltmain_as-needed.patch
-rw-r--r-- 102 series