Cope with older versions of python
-rw-r--r-- 96 .gitignore
-rw-r--r-- 546 QUICKSTART
drwxr-xr-x - bin
drwxr-xr-x - etc
drwxr-xr-x - usr